SP1 verursacht Transportdienstprobleme in Exchange Server 2013 mit CodeTwo Exchange Rules 2013/PRO

WICHTIG: Diese Meldung betrifft nur CodeTwo Exchange Rules 2013 und CodeTwo Exchange Rules PRO, installiert unter Exchange 2013.

Hiermit teilen wir Ihnen mit, dass die Aktualisierung Service Pack 1 für Exchange 2013 als verantwortlich für Fehler im Transportdienst gemeldet wurde (für mehr Information lesen Sie diesen TechNet-Thread). Es wurde bestätigt, dass das Upgrade auf SP1 bei installierter CodeTwo-Software zum Anhalten des Transportdienstes in Exchange führen kann.

Aus dem oben genannten Grund raten wir von der Installation des SP1 ab, solange bis das Problem wieder behoben ist. Möglicherweise wird Microsoft in den kommenden Tagen ein Update rausbringen, welches das Problem löst. Nichsdestoweniger arbeiten wir derzeit an unserem eigenen Patch und werden ihn schnellstmöglich ausliefern. Bitte prüfen Sie regelmäßig unseren Blog – wir werden eine Aktualisierung posten, sobald wir mehr über das Problem wissen.

Bei Fragen wenden Sie sich direkt an unser Support-Team. Wir bitten, alle aus der o.g. Situation entstandenen Unannehmlichkeiten zu entschuldigen.

Weitere Informationen finden Sie in diesem Artikel:
http://blogs.technet.com/b/exchange/archive/2014/02/25/exchange-server-2013-service-pack-1-available.aspx

SP1 verursacht Transportdienstprobleme in Exchange Server 2013 mit CodeTwo Exchange Rules 2013/PRO by

One thought on “SP1 verursacht Transportdienstprobleme in Exchange Server 2013 mit CodeTwo Exchange Rules 2013/PRO


Schreib einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.

*

*

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>